Benvenuto in Moddingstudio.com.

  1. #1
    giames007 è offline
    • Registrato da Mar 2012
    • Messaggi: 122
    • Ha ringraziato: 1
      Grazie ricevuti: 0

      Downloads: 6
      Uploads: 0

    "Cartella vuota" quando inserisco una periferica esterna

    Ciao a tutti,
    ho un piccolo problema che vorrei però risolvere.
    Nel pc in configurazione, avevo solo hdd, poi da quando ho fatto installare l'ssd, ogni volta che inserisco una periferica esterna, (ma anche quando apro gli hdd montati come backup), mi esce prima "cartella vuota" e poi compaiono tutti i files.
    Prima di montare l'ssd non lo faceva. Abbiamo lasciato qualcosa per strada??
    La mia mobo è un Asus Rampage III Extreme Socket Lga 1366 Chipset Intel X58 Atx.
    L'ssd è montato alla porta intel e gli hdd backup sono montati alla marvell. L'ssd non è il disco "zero",
    e se non sbaglio la partizione di sistema è installata su un hdd backup.


    Mi aiutate a risolvere questo piccolo problema?

  2. # ADS
    Circuit advertisement


     

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Torna a inizio pagina
Moddingstudio.com - Powered by vBulletin
Copyright (c) 2011 vBulletin Solutions, Inc. All rights reserved.
Brown Editore S.r.l. - Capitale Sociale 1.087.500€ I.V. - P.Iva: 12899320159 - Viale Sarca, 336 Edificio 16 - 20126 Milano
Tutti gli orari sono GMT +1. Adesso sono le 05:06.