Benvenuto in Moddingstudio.com.



  1. #1
    arsica è offline
    • Registrato da Apr 2013
    • Messaggi: 15
    • Ha ringraziato: 0
      Grazie ricevuti: 0

    Mi lampeggia la mela

    Buona serata a tutti....
    ragazzi ho un grosso problema: il mio iPad 2 32 gb 3G wifi fa un difetto strano. Quando lo collego alla tensione comincia a lampeggiare la mela senza accendersi. Ho tentato un ripristino ma nulla. L'unica cosa che fa e lampeggiare la mela senza partire. Riesco anche a far apparire il simbolo di iTunes, quando è collegato alla tensione, ma come scollego il cavetto per collegarlo al Po si spegne. Preciso che ho effettuato un intervento di riparazione fai da te sostituendo il touch spaccato. Ho provato anche a riposizionare il pezzo sostituito ma nulla. Cosa può essere successo? C'è qualcuno che ha avuto lo stesso problema? Eventualmente come si è comportato? Grazie per l'eventuale aiuto.
    Dajeeeeeeeeeeeeee

  2. # ADS
    Circuit advertisement


     

  3. #2
    brooksltd125 è offline
    • Registrato da Mar 2013
    • Messaggi: 392
    • Ha ringraziato: 14
      Grazie ricevuti: 0

    Generalmente questi problemi si riscontrano quando la batteria è danneggiata o usurata...prova a vedere se hai collegato tutto bene!la mia esperienza ti dice che é la batteria, tutti i dispositivi apple che ho riparato con questo problema, avevano la batteria andata

  4. #3
    arsica è offline
    • Registrato da Apr 2013
    • Messaggi: 15
    • Ha ringraziato: 0
      Grazie ricevuti: 0

    Citazione Originariamente Scritto da brooksltd125 Visualizza Messaggio
    Generalmente questi problemi si riscontrano quando la batteria è danneggiata o usurata...prova a vedere se hai collegato tutto bene!la mia esperienza ti dice che é la batteria, tutti i dispositivi apple che ho riparato con questo problema, avevano la batteria andata
    grazie del consiglio....speravo in una risposta esaudiente.
    Lo avevo immaginato anche io e, prima di acquistare un pacchetto batterie nuovo, aspettavo la conferma.
    Vi faccio sapere appena ho risolto......spero!
    Dajeeeeeeeeeeeeee

  5. #4
    brooksltd125 è offline
    • Registrato da Mar 2013
    • Messaggi: 392
    • Ha ringraziato: 14
      Grazie ricevuti: 0

    Figurati

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Torna a inizio pagina
Moddingstudio.com - Powered by vBulletin
Copyright (c) 2011 vBulletin Solutions, Inc. All rights reserved.
Brown Editore S.r.l. - Capitale Sociale 1.087.500€ I.V. - P.Iva: 12899320159 - Viale Sarca, 336 Edificio 16 - 20126 Milano
Tutti gli orari sono GMT +1. Adesso sono le 05:22.