Benvenuto in Moddingstudio.com.



  1. #1
    misterwork è offline
    • Registrato da Sep 2010
    • Messaggi: 39
    • Ha ringraziato: 0
      Grazie ricevuti: 0

      Downloads: 32
      Uploads: 0

    Problema audio Sonic Generations

    Ciao come da titolo il gioco sonic generations non si sente l'audio,ho fatto il backup sia con multiman che con rogero ma non va ho il 3.55 kmew se qualcuno può aiutarmi lo ringrazio in anticipo

  2. # ADS
    Circuit advertisement


     

  3. #2
    alby_dg è offline
    • Registrato da Nov 2009
    • Messaggi: 269
    • Ha ringraziato: 0
      Grazie ricevuti: 0

      Downloads: 21
      Uploads: 0
    io c'è l'ho...e mi funziona perfettamente =D (anche l'audio)
    [Solo gli utenti registrati e attivati possono vedere i link ]
    [Solo gli utenti registrati e attivati possono vedere i link ]

  4. #3
    iPier è offline
    • Registrato da Nov 2011
    • Messaggi: 28
    • Ha ringraziato: 1
      Grazie ricevuti: 0

      Downloads: 36
      Uploads: 0
    Citazione Originariamente Scritto da alby_dg Visualizza Messaggio
    io c'è l'ho...e mi funziona perfettamente =D (anche l'audio)
    Idem per me parte con multiman senza nessun problema

  5. #4
    misterwork è offline
    • Registrato da Sep 2010
    • Messaggi: 39
    • Ha ringraziato: 0
      Grazie ricevuti: 0

      Downloads: 32
      Uploads: 0
    Citazione Originariamente Scritto da iPier Visualizza Messaggio
    Idem per me parte con multiman senza nessun problema
    Avete fatto qualcosa in particolare?

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Torna a inizio pagina
Moddingstudio.com - Powered by vBulletin
Copyright (c) 2011 vBulletin Solutions, Inc. All rights reserved.
Brown Editore S.p.A. - Capitale Sociale 1.087.500€ I.V. - P.Iva: 12899320159 - Via G. B. Pirelli, 30 - 20124 Milano
Tutti gli orari sono GMT +2. Adesso sono le 10:30.